Xposed Installer v3.0 alpha 2 Apk [Compatible con Android 5.0 Lollipop]

Esta es la versión 3.0-alpha1del Xposed Framework. Las principales nuevas características y correcciones de esta versión son:


NOTA: Tenga en cuenta que esta es todavía una versión alpha para Android Lollipop y solo  funciona  (por el momento) en dispositivos ARMv7.


Compatibilidad Descarga y mas informacion : XDA-Developers



IMAGENES

Click En La Imagen Para Saber Como Descargar Desde

     


INSTALACION

xposed-arm-20150213b.zip: Deber ser flasheado a través de un Custom Recovery para instalar el framework 

XposedInstaller_3.0-alpha1.apk: Deber ser instalado para administrar los módulos instalados 

Recuerda hacer una copia de seguridad antes de proceder con la instalación!!!






Version Anterior :

No hay comentarios.:

Con tecnología de Blogger.